Tweet
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
2013.01.23 あぽー
iphone5が使えるituneをインストールする為には、osを新しくする必要があります。









マウンテンライオンっていう最新のosにする為には、まず、この、スノーナントカを買ってからじゃないといけないらしい。



ちょっと、理不尽な感じがしますね^_^;アップルのばか。




ちなみに、iphone5は機能的に別に凄くないっす。4とあんまりかわらないです。LTEも電池が速攻でなくなるし、使える場所も多くないので3Gばっかし使ってます。意味ないっすねー(笑)
スポンサーサイト
Secret

TrackBackURL
→http://gmiyaka4.blog33.fc2.com/tb.php/1160-bc0efc34
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。